Problema para ver e...
 
Notificaciones
Eliminar todas

[ BIENVENIDO | ENCUENTRA O COMPARTE SOLUCIONES ]

I  M  P  O  R  T  A  N  T  E

REGLAS DEL FORO | PROBLEMAS DE INGRESO O CONTRASEÑA | DEEPINES CHANGE LOG | ÚLTIMOS MENSAJES

Redes [Resuelto] Problema para ver equipos en red lan

7 Respuestas
5 Usuarios
1 Me gusta
4,868 Visitas
xelc84
(@xelc84)
Respuestas: 16
Integrante Eminente Deepineros
Iniciante del hilo
 

Hola!  como estan? soy nuevo en este mundo de Linux y especialmente en Deepin, si bien vengo desde la version 15.4 les comento que estoy teniendo inconvenientes para ver los equipos de la red LAN, ambos son entornos Windows, alguno sabe configurar o ver que hacer para poder hacer ver los equipos? estuve buscando y vi que hay que modificar el archivo de samba, logre hacerlo pero sigo sin ver las pcs...

p.d. en samba tengo configurado esto INTERFACES = 192.168.10.1/24 eth0 nose si esta bien o me falta algo, los equipos estan dentro del rando 192.168.10.**

gracias y saludos.

 

 
Publicado el : 16 enero, 2019 5:11 pm
Eli
 Eli
(@eli)
Respuestas: 2021
Integrante Famoso Administradores
 

Justo hace unos días publicamos un tutorial sobre como solucionar esa situación @xelc84, revisa:

https://deepinenespañol.org/carpetas-compartidas-en-deepin/

Suerte.

[ Por favor ayúdanos a mantener un sitio organizado lee las reglas de discusión del foro.]

 
Publicado el : 16 enero, 2019 6:20 pm
xelc84
(@xelc84)
Respuestas: 16
Integrante Eminente Deepineros
Iniciante del hilo
 

ahi pude solucionarlo solo me resta ver temas de usuarios y permisos pero ya logro ver los equipos dentro de la red. Gracias y Saludos

 
Publicado el : 17 enero, 2019 8:57 am
Eli reaccionó
Cly
 Cly
(@cly)
Respuestas: 10
Integrante Activo Deepineros
 

Hola yo segui el tutorial y aun no puedo ver las carpetas compartidas. Desde Windows o Andriod si puedo acceder, escribir y leer, cabe mencionar que la carpeta compartida es atraves de una Raspberry con LibreElec (Kodi) alguna sugerencia?

 
Publicado el : 13 febrero, 2021 5:15 pm
(@luiswu)
Respuestas: 1
Nuevo (a) Integrante Deepineros
 

Hola, me sale la carpeta de la NAS  pero cuando la pincho en vez de pedirme el usuario y la contraseña me dice: error en el dispositivo de montaje.

Como puedo acceder al NAS, es de la marca WD.

Gracias y un saludo

 
Publicado el : 10 abril, 2021 2:55 pm
julietcharle
(@julietcharle)
Respuestas: 5
Integrante Activo Deepineros
 

@luiswu,  no se si solucionaste, pero tengo el mismo problema , ajuste el smb.conf según dice el administrador ELI , veo los servidores pero me da el mismo error, hace un dos días no tenía problema, desde otra pc con windows  accedo bien al NAS QNAP

 

 
Publicado el : 30 marzo, 2023 2:42 pm
julietcharle
(@julietcharle)
Respuestas: 5
Integrante Activo Deepineros
 

mi acceso  al samba es smb://10.60.30.253 desde deepin , desde otra pc con windows accedo bien 

 
Publicado el : 3 abril, 2023 6:49 pm
Comparte: