TRADUCIR COMPLETAMENTE WPS 2019  

Página 2 / 4

René Zamora
Respuestas: 1
Registrado
(@renezamora)
Nuevo(a) Integrante
Registrado: hace 10 meses

Hola, espero no me equivoque de lugar para hacer la petición de arreglar el formato de moneda para los países latinoamericanos. Utilizar el punto para separación de miles y coma para los miles. He buscado cambiando el formato en el archivo locales es_ES pero no logro hacer que funcione, ojala puedan desarrollar algo para solucionar este problema...Mil Gracias y excelente trabajo!!

Responder
Yorwin Castellanos
Respuestas: 6
Registrado
(@lupusclan)
Integrante Activo
Registrado: hace 3 semanas

muchas gracias, funcionando al 100%

Responder
Roberto Garibay
Respuestas: 1
Registrado
(@roberto-garibay)
Nuevo(a) Integrante
Registrado: hace 3 semanas

Buen día, disculpen tengo un problema con un repositorio y  no me deja actualizar, el detalle es que no se como eliminarlo.

Cuando hago todo desde la terminal esto es lo que me aparece:

W: Error de GPG: http://download.opensuse.org/repositories/home:/Pival81/Debian_8.0 Release: Las firmas siguientes no se pudieron verificar porque su clave pública no está disponible: NO_PUBKEY 5D0EF23364E23031
E: El repositorio « http://download.opensuse.org/repositories/home:/Pival81/Debian_8.0 Release» no está firmado.
N: No se puede actualizar de un repositorio como este de forma segura y por tanto está deshabilitado por omisión.
N: Vea la página de manual apt-secure(8) para los detalles sobre la creación de repositorios y la configuración de usuarios.

Agradeceré enormemente su ayuda.

Responder
1 Responder
Car
 Car
Moderador
(@car)
Registrado: hace 1 año

Integrante de Alta Reputacion
Respuestas: 392

Saludos!!! Dependiendo de como lo agregaste variara de ubicación, podría estar en etc/apt/sources.list o en etc/apt/sources.list.d En el primer caso eliminas la linea que refiere al el en el segundo eliminas un archivo de texto que tiene el nombre del repo

 

Responder
diegorcharre
Respuestas: 5
Registrado
(@diegorcharre)
Integrante Activo
Registrado: hace 2 semanas

¡Muchas gracias! ¡Qué comunidad impresionante! Hace varios años había instalado Deepin y hace un par de días lo probé nuevamente, estoy muy contento y gracias a uds pude resolver muy rápido situaciones que me hubieran llevado mucho tiempo.

Responder
Daniel Cruz
Respuestas: 3
Registrado
(@danielcruz)
Nuevo(a) Integrante
Registrado: hace 6 meses

Excelente... ya está instalado Deepin 15.10 versión estable, nueva instalación, y WPS Office 2019 traducido. Gracias por compartir

Responder
Página 2 / 4
Comparte:
  
Trabajando

Por favor Iniciar Sesión o Registro