Problema al desmontar la unidad de CD/DVD  


Lautaro Sanchez
Respuestas: 23
Registrado
(@lautarosanchez1)
Integrante Eminente
Registrado: hace 1 año

Buenas Tardes! 

Tengo un problema al utilizar varios discos seguidos; al insertar el primer CD/DVD en la unidad todo funciona de maravilla. El problema es que al quitar ese disco la unidad de CD/DVD queda montada y debo desmontarla manualmente para que reconozca y monte el próximo disco compacto (y en ocasiones debo de cerrar sesión para que esto ocurra), de no hacer este procedimiento manual ninguno de los sucesivos discos que inserte en la unidad son reproducidos

Espero se entiende el problema y aguardo sus comentarios.

Saludos

Responder
Etiquetas del Hilo
2 Respuestas
1 Responder
Isaías Gätjens M
Moderador
(@igatjens)
Registrado: hace 11 meses

Integrante Estimado
Respuestas: 125

@lautarosanchez1

Sería muy bueno que reportaras el bug, yo recominedo registrarse y loguearse -  https://feedback.deepin.org/feedback  

photo 2019 07 24 13 50 47

photo 2019 07 24 13 50 47 (2)

Deepin User Feedback es Comentarios de usuarios

photo 2019 07 24 13 52 15

Saludos.

Responder
Lautaro Sanchez
Respuestas: 23
Registrado
(@lautarosanchez1)
Integrante Eminente
Registrado: hace 1 año

Si, Reporte el Bug en la versión 15.10.1 ... Pero como aun persiste pensé que podría ser alguna opción que no tengo activada. De todas maneras no hablo inglés fluido por lo que el reporte lo hice en español.

Responder
Comparte:

Por favor Iniciar Sesión o Registro