Audacity 3.0 ahora ...
 
Notificaciones
Eliminar todas

[ BIENVENIDO  - POR FAVOR LEE LAS REGLAS DE DISCUSIÓN DEL FORO - CLIC AQUÍ - ENCUENTRA O COMPARTE SOLUCIONES ]

RECUERDA, EL FORO NO ES SOLO PARA HACER PREGUNTAS, TAMBIÉN PARA AYUDAR A OTROS SI CONOCES LA SOLUCIÓN

SI EXPERIMENTAS PROBLEMAS DE VISUALIZACIÓN EN EL FORO POR FAVOR LIMPIA EL CACHÉ DE TU NAVEGADOR

Noticias Audacity 3.0 ahora liberado - Características y cambios

Página 1 / 2

Blog Editor
Respuestas: 30
Monitor
Iniciante del hilo
(@blog)
Integrante Eminente
Registrado: hace 7 meses

El equipo detrás de Audacity acaba de lanzar la última versión del aclamado editor de audio Audacity 3.0.

Respuesta
9 Respuestas
PedroTirse
Respuestas: 29
Registrado
(@pedrotirse)
Integrante Eminente
Registrado: hace 2 años

Excelente este editor, es mi favorito, la versión beta se instala bien, pero atascó mientras me ocupaba de editar una grabación.

Respuesta
profiler 2.0
Respuestas: 135
Registrado
(@profiler-2-0)
Integrante Estimado
Registrado: hace 7 meses

excelente gracias, me quedo con la version estable por el moemento.

Respuesta
2 Respuestas
Eli
 Eli
Admin
(@eli)
Registrado: hace 4 años

Integrante Admirado
Respuestas: 1746

La versión 3.0 final ya está disponible en formato Flatpak para Linux. He actualizado el artículo.

Respuesta
profiler 2.0
Registrado
(@profiler-2-0)
Registrado: hace 7 meses

Integrante Estimado
Respuestas: 135

gracias, recièn lo veo voy a probarlo

Respuesta
Luis Sosa
Respuestas: 27
Registrado
(@luissosa987)
Integrante Eminente
Registrado: hace 2 años

cuando ejecuto el comando para la beta me itra este error.

sudo: snap: command not found

alguien sabe ? gracias.

Respuesta
1 Respuesta
Eli
 Eli
Admin
(@eli)
Registrado: hace 4 años

Integrante Admirado
Respuestas: 1746

Hola, necesitas instalar flatpak environment primero. Siga estás instrucciones para hacerlo.

https://deepinenespañol.org/instalar-paquetes-flatpak-en-deepin/

Saludos.

Respuesta
profiler 2.0
Respuestas: 135
Registrado
(@profiler-2-0)
Integrante Estimado
Registrado: hace 7 meses

instalado y funcionando en 20.2

Respuesta
Página 1 / 2
Comparte: