Notificaciones
Eliminar todas

SOLUCIONAR PROBLEMA DE MÓDULO EN VMWARE  

Página 2 / 2

Michael Alberto Carrillo Rodriguez
Respuestas: 1
(@michaelalbertocarrillorodriguez)
Nuevo(a) Integrante
Registrado: hace 1 año

Hola buen Día, disculpa pero no se como resolver esto que me dice, no se que este haciendo mal, gracias

Respuesta
1 Respuesta
Tomás Warynyca
Moderador
(@tomaswarynyca)
Registrado: hace 8 meses

Integrante Activo
Respuestas: 14

@michaelalbertocarrillorodriguez
Hola primero que nada perdon por responder tan tarde.. pudiste solucionar el problema? !Saludos!

 

Respuesta
Alfredo doria delbarre
Respuestas: 1
(@alfredodoriadelbarre)
Nuevo(a) Integrante
Registrado: hace 1 año

cuando ejecuto el comando sale este error
./configure -v -build=x86_64-linux-gnu -host=x86_64-linux-gnu -target=x86_64-linux-gnu -enable-checking=release -enable-languages=c,c++ -disable-multilib

por favor su ayuda

Respuesta
2 Respuestas
Isaías Gätjens M
Moderador
(@igatjens)
Registrado: hace 2 años

Integrante de Alta Reputacion
Respuestas: 401

@alfredodoriadelbarre

Vamos a esperar que @tomaswarynyca esté disponible, yo noté que el enlace de descarga de gcc está roto. Pero no uso vmware así que no es mi fuerte.

 

Respuesta
Tomás Warynyca
Moderador
(@tomaswarynyca)
Registrado: hace 8 meses

Integrante Activo
Respuestas: 14

@alfredodoriadelbarre @igatjens
Disculpen las molestias ocasionadas, acabo de actualizar los comandos (me habían cambiado las rutas en github) ahora deberia funcionar sin problemas el método. Cualquier cosa me avisas y vemos que puede estar sucediendo !Saludos!

 

Respuesta
Página 2 / 2
Comparte: