No puedo instalar l...
 
Notificaciones
Eliminar todas

[ BIENVENIDO  - POR FAVOR LEE LAS REGLAS DE DISCUSIÓN DEL FORO - CLIC AQUÍ - ENCUENTRA O COMPARTE SOLUCIONES ]

RECUERDA, EL FORO NO ES SOLO PARA HACER PREGUNTAS, TAMBIÉN PARA AYUDAR A OTROS SI CONOCES LA SOLUCIÓN

SI EXPERIMENTAS PROBLEMAS DE VISUALIZACIÓN EN EL FORO POR FAVOR LIMPIA EL CACHÉ DE TU NAVEGADOR

No puedo instalar los repositorios


cdc831
Respuestas: 2
Registrado
Iniciante del hilo
(@cdc831)
Nuevo(a) Integrante
Registrado: hace 3 años

no me deja instalar los repositorios de deepines, que puede ser?

Respuesta
2 Respuestas
2 Respuestas
Eli
 Eli
Admin
(@eli)
Registrado: hace 4 años

Integrante Admirado
Respuestas: 1746

@cdc831

Solo tenemos un repositorio Deepines, para instalarlo debes iniciar sesión en la web y bajar el fichero desde aquí. si estás recibiendo un error por favor muestra captura de pantalla o dinos exactamente cual es el error que estás recibiendo.

PS: Su pregunta ha sido convertida en un hilo independiente ya que no está relacionada al tema en curso donde usted publicó originalmente, por favor lea las reglas de discusión de la comunidad, hacemos esto en aras de mantener un foro organizado donde se puedan encontrar hilos fácilmente, muchas gracias.

Respuesta
Car
 Car
Moderador
(@car)
Registrado: hace 4 años

Integrante Honorable
Respuestas: 748

@cdc831 Deepines solo  se puede instalar en deepin stable o sea en la basada en repos Lion. De echo el paquete deb tiene un script de seguridadque hace esta verificación y si no detecta deepin stable no se instala

Respuesta
Comparte: