No funcionan efecto...
 
Notificaciones
Eliminar todas

[ BIENVENIDO  - POR FAVOR LEE LAS REGLAS DE DISCUSIÓN DEL FORO - CLIC AQUÍ - ENCUENTRA O COMPARTE SOLUCIONES ]

RECUERDA, EL FORO NO ES SOLO PARA HACER PREGUNTAS, TAMBIÉN PARA AYUDAR A OTROS SI CONOCES LA SOLUCIÓN

SI EXPERIMENTAS PROBLEMAS DE VISUALIZACIÓN EN EL FORO POR FAVOR LIMPIA EL CACHÉ DE TU NAVEGADOR

[Resuelto] No funcionan efectos de ventana

Página 1 / 2

Omar Yesid
Respuestas: 6
Registrado
Iniciante del hilo
(@omar-yesid)
Integrante Activo
Registrado: hace 4 años

en un reinicio que hice se fueron las transparencias y efectos de ventana no he podido activarlas atra vez del panel, por favor ayuda

Respuesta
13 Respuestas
2 Respuestas
ezequiel ciccioli
Registrado
(@ezequielciccioli)
Registrado: hace 3 años

Nuevo(a) Integrante
Respuestas: 2

@omar-yesid

te dejo un blog con la solución

Link a blog con la solucion

Respuesta
Kenyo
Registrado
(@kenyojoel903)
Registrado: hace 2 años

Nuevo(a) Integrante
Respuestas: 1

@omar-yesid

Tienes dos opciones:

1 opción. Renombrar el archivo de configuración de la siguiente ruta:

/home/.config/kwinrc

renombrar a a backup-kwinrc

 

2 opción. Desinstalar el gestor de kwin

sudo apt purge ddde-kwin

*En ambas opciones reiniciar el equipo

 

Respuesta
Luis Emilio Rodriguez Hidalgo
Respuestas: 5
(@luisrodriguezhidalgo)
Integrante Activo
Registrado: hace 3 años

Me pasa exactamente lo mismo, de repente no aparecieron mas las transparencias y no me permite activar los efectos de ventana.

Respuesta
Mauricio Stange
Respuestas: 1
Registrado
(@mauriciostange)
Nuevo(a) Integrante
Registrado: hace 3 años

La misma cosa aquí

Respuesta
José Luis Berg
Respuestas: 6
Registrado
(@jose-luis-berg)
Integrante Activo
Registrado: hace 4 años

Exactamente, no funciona en el usuario creado durante la instalación, pero si creamos uno nuevo como administrador si funciona. 

Veo que este foro esta muerto o solo le pasa a algunos este problema.

Saludos.

Respuesta
1 Respuesta
Andres Ampuero
Registrado
(@andresampuero)
Registrado: hace 3 años

Nuevo(a) Integrante
Respuestas: 3

Me paso lo mismo, tambien al crear una nueva sesion esta la crea sin problemas, no se que podra ser, me sucedio desde que instale un actualizacion del sistema

Respuesta
Isaías Gätjens M
Respuestas: 814
(@igatjens)
Integrante Prominente
Registrado: hace 3 años

Hola, es un problema que pasa muy poco pero que ya han reportado también varias veces en el grupo de telegram, pero aún no conocemos cómo solucionarlo.

Sería muy bueno que reportaras el bug, yo recominedo registrarse y loguearse - https://feedback.deepin.org/feedback  

photo 2019 07 24 13 50 47
photo 2019 07 24 13 50 47 (2)

Deepin User Feedback es Comentarios de usuarios

photo 2019 07 24 13 52 15

Saludos.

Respuesta
Página 1 / 2
Comparte: