Deepin 15.11 no pue...
 
Notificaciones
Eliminar todas

[ BIENVENIDO  - POR FAVOR LEE LAS REGLAS DE DISCUSIÓN DEL FORO - CLIC AQUÍ - ENCUENTRA O COMPARTE SOLUCIONES ]

RECUERDA, EL FORO NO ES SOLO PARA HACER PREGUNTAS, TAMBIÉN PARA AYUDAR A OTROS SI CONOCES LA SOLUCIÓN

SI EXPERIMENTAS PROBLEMAS DE VISUALIZACIÓN EN EL FORO POR FAVOR LIMPIA EL CACHÉ DE TU NAVEGADOR

Deepin 15.11 no puedo instalar Deepines


Federico Castro
Respuestas: 2
Registrado
Iniciante del hilo
(@federicocastro)
Nuevo(a) Integrante
Registrado: hace 4 años

Hola, estuve buscando en el foro y no encontre nada al respecto, no puedo instalar Deepines ni con el instalador , ni agregando el repo y me aparece esto cuando hago lsb, hay algo que este haciendo mal?

[email protected]:~$ lsb_release -a
No LSB modules are available.
Distributor ID: Deepin
Description: Deepin 15.11
Release: 15.11
Codename: stable

Gracias de antemano

Respuesta
2 Respuestas
2 Respuestas
Eli
 Eli
Admin
(@eli)
Registrado: hace 5 años

Integrante Admirado
Respuestas: 1768

@federicocastro

¿Puedes mostrar el error exacto o toma de pantalla del mismo cuando tratas de instalar deepines 3.1?

Respuesta
Isaías Gätjens M
(@igatjens)
Registrado: hace 4 años

Integrante Prominente
Respuestas: 815

@federicocastro

Además de lo que solicita Eli, tenga en cuenta de el repositorio Deepines es compatible únicamente con Deepin lion (estable) basado en Debian 9 (stretch) estable.

En el siguiente enlace puede encontrar una guía para identificar si está usando Deepin lion (estable) - https://deepinenespañol.org/como-identificar-si-tengo-base-estable-o-inestable/

Saludos.

Respuesta
Comparte: