¿Como instalar libr...
 
Notificaciones
Eliminar todas
[ BIENVENIDO  - POR FAVOR LEE LAS REGLAS DE DISCUSIÓN DEL FORO - CLIC AQUÍ - ENCUENTRA O COMPARTE SOLUCIONES ]

RECUERDA, EL FORO NO ES SOLO PARA HACER PREGUNTAS, TAMBIÉN PARA AYUDAR A OTROS SI CONOCES LA SOLUCIÓN

SI EXPERIMENTAS PROBLEMAS DE VISUALIZACIÓN EN EL FORO POR FAVOR LIMPIA EL CACHÉ DE TU NAVEGADOR

¿Como instalar libreria antigua de programa antiguo?


jmc
Respuestas: 8
 jmc
Registrado
Iniciante del hilo
(@jmc)
Integrante Activo
Registrado: hace 7 meses

Hola, necesito ayuda con esto...

Estoy intentando instalar este SDK.

Link: http://webostv.developer.lge.com/discover/netcast/sdk/netcast-sdk-v301/

Pero el instalador me pide estas librerias que son algo antiguas...

¿Como puedo instalar las librerias?

Gracias

Saludos

Respuesta
2 Respuestas
2 Respuestas
sebas
Moderador
(@sebas)
Registrado: hace 3 años

Integrante Confiable
Respuestas: 61

@jmc Buenas, descarge la librería mencionada en el error, pero esta da mas problemas de dependencias, probé buscando una versión mas nueva de la librería pero también da errores de dependencias. Tal vez si instalas Deepin 15.5 puedas instalar esa app XD (es broma)

Bueno, no se que se podría hacer para solucionar eso y tampoco a que se debe el error, espere a ver si alguien con mas conocimiento sabe de alguna solución

Respuesta
jmc
 jmc
Registrado
(@jmc)
Registrado: hace 7 meses

Integrante Activo
Respuestas: 8

@sebas A esperar pues, pero gracias por el intento.

Respuesta
Comparte: