建议实习生...
 
Notificaciones
删除所有

[粘接] Sugiere aplicaciones para el repositorio complementario  

Página 1 / 9

jhalo
答案:80
主席
(@Jhalo)
可靠的成员
注册:2年前

互补资源库 “Deepines” Deepin在西班牙语中,可以添加名单 附加软件 que no se encuentra en los espejos de deepin; léase bien, 它是一种补充,而不是替代的中央资料库 的Deepin。

现在,这个问题已经为创建 谁想要添加软件 互补资源库 您可以通过在此线程提出建议参加. Especialmente si es solicitado por los usuarios.

就拿考虑以下几个方面: Nombre de la aplicación, licencia (por ejemplo, GPL o MIT ) y una descripción. Solo aceptamos software gratuito que sea de utilidad y está, en lo posible, bajo una licencia libre. Además, que funcione en un Deepin reciente e instalado desde cero con la menor cantidad de paquetes.

我们邀请您!

答案
92 Respuestas
12 回复
Osvaldo Daniel Cardozo
(@Odcardozo)
加入:1年前

活跃成员
回答:9

Perfecto, muchas gracias. Lo instalado y y el spell check ya está en español. Algo que pienso sería de utilidad para quienes usamos paquetes estadisticos es SPSS https://www.gnu.org/software/pspp/

相当于IBM支付所谓的SPSS。

问候,

答案
Car
主席
(@Car)
注册:2年前

议员
Respuestas: 571

PSPP问候是仓库Deepin

DeepinScreenshot Seleccionar área 20190226205436
答案
Aridany Ypunto
注册
(@Aridanyypunto)
加入:1年前

活跃成员
Respuestas: 10

我想建议,因为我已经看到了Netflix的应用程序,为总理视频类似的应用程序。 谢谢

答案
Эли
主席
(@Eli)
注册:2年前

Integrante Prominente
Respuestas: 765

问候你见过这样的应用程序?

答案
Aridany Ypunto
注册
(@Aridanyypunto)
加入:1年前

活跃成员
Respuestas: 10

Pues en linux no, en android, ios, dispositivos fire y un addon para Kodi que no he probado, a ver si alguien conoce alguna tipo la de netflix.

答案
jesus david agudelo vallejo
(@jesusdavidagudelovallejo)
加入:1年前

活跃成员
Respuestas: 8

我@jhalo

Cordial Saludo.

Por favor añadir a la lista de aplicaciones del repositorio de deepines el programa UMBRELLO.

Umbrello UML Modeller es un programa de diagrama de lenguaje de modelado unificado (UML) basado en la tecnología KDE.

Tipo de Licencia: Licencia Pública General de GNU, versión 2

Sitio Web: https://umbrello.kde.org/

Muchas gracias.

答案
David Escobedo Rios
(@david-escobedo-rios)
注册:2年前

活跃成员
回答:6

我@jhalo

Sugiero agregar Intel Connman 1.38 que trae interesantes herramientas para despliegue de VPN https://git.kernel.org/pub/scm/network/connman/connman.git/

También agradecería portar el cliente torrent Vuze, tiene opciones muy interesantes:

https://www.vuze.com  

 

答案
Rafael dos Santos
(@rafaeldossantos)
Registrado: hace 2 meses

新的(a)会员
回答:2

我@jhalo teria como por o inkscape 0.92.4?

 

答案
Isaías Gätjens M
(@Igatjens)
注册:2年前

高信誉的会员
Respuestas: 404

@rafaeldossantos

Hola, pregunto porque no sé. Tengo curiosidad, ¿Qué tiene inkscape 0.92.4 que no está en 0.92.1, cuál ventaja tiene?. Yo los probé un copo ambos, pero no encontré diferencias superficiales.

 

答案
Rafael dos Santos
(@rafaeldossantos)
Registrado: hace 2 meses

新的(a)会员
回答:2

@igatjens ele é mais estável e roda com mais fluidez

 

答案
Dziban
主席
(@dzziban)
注册:2年前

杰出成员
Respuestas: 43

@rafaeldossantos la version mas actual de inkscape es la 1.0 para que usar una tan vieja como la 0.92.4?

答案
Spycam
注册
(@spycam)
Registrado: hace 1 mes

活跃成员
Respuestas: 14

我@jhalo

Poderia incluir as versões atualizadas dos Softwarers,

Cligrab 

Virtual Box

答案
RafaGCG
回答:1
注册
(@Rafagcg)
新的(a)会员
注册:2年前

对于Gimp奇妙darktable和严重的最新版本。 这些是多大用处的程序,并在官方源不更新。 Dartable现在想瘸子2.4.4和2.10.6和存储这些版本不软。

如果有人的方式告诉我如何因为这是安装这些版本已经升值了很多。

答案
2 回复
Salvador Calero Aid Ben Mahayud
(@Salvadorcaleroaidbenmahayud)
加入:1年前

新的(a)会员
回答:1
RafaGCG:由回答

对于Gimp奇妙darktable和严重的最新版本。 这些是多大用处的程序,并在官方源不更新。 Dartable现在想瘸子2.4.4和2.10.6和存储这些版本不软。

如果有人的方式告诉我如何因为这是安装这些版本已经升值了很多。

你好,目前darktable已经更新到2.6,我也一样,我可以用珠拥有最新版本,谢谢你们了伟大的工作。 问候

答案
Эли
主席
(@Eli)
注册:2年前

Integrante Prominente
Respuestas: 765
萨尔瓦多卡莱罗援助奔Mahayud:由回答
RafaGCG:由回答

对于Gimp奇妙darktable和严重的最新版本。 这些是多大用处的程序,并在官方源不更新。 Dartable现在想瘸子2.4.4和2.10.6和存储这些版本不软。

如果有人的方式告诉我如何因为这是安装这些版本已经升值了很多。

你好,目前darktable已经更新到2.6,我也一样,我可以用珠拥有最新版本,谢谢你们了伟大的工作。 问候

 

Hello发送您的建议有关darktable维护者Deepines @salvadorcaleroaidbenmahayud而且还@rafagcg 我会做同样的瘸子。

问候两者。

答案
Эли
Respuestas: 765
主席
(@Eli)
Integrante Prominente
注册:2年前

你好 @rafagcg,发送您的建议,Deepines团队,欢迎到论坛。

答案
Jack Snow
回答:4
注册
(@Jacksnow)
新的(a)会员
注册:2年前

你好好一切,有一天,我正试图安装SQL Server 2017年无法完成安装,无需错误,所以一些尝试后,离开它。
现在我的编程老师要求我们安装在任何版本的SQL Server,并避免使用VirtualBox的,我会要求此安装的帮助,任何人都知道如何。
副链接
https://www.microsoft.com/en-us/sql-server/sql-server-2017

答案
doblectabares
回答:9
注册
(@Doblectabares)
活跃成员
注册:2年前
答案
1 答案
Car
主席
(@Car)
注册:2年前

议员
Respuestas: 571

问候! 感谢您的建议,明天将在回购deepines可用; Rambox以来亲社会最新的0.6.2版本,是支付和后30天到期且没有任何意义,以保持该版本。

答案
Página 1 / 9
分享到: