МЫ ПРЕДСТАВЛЯЕМ РЕПОЗИТОРУ XIUMX DEEPINES

Deepin en Español представляет свой новый репозиторий "Deepines". Обновленная версия направлена ​​на то, чтобы предоставить пользователям дополнительное программное обеспечение, недоступное в официальных репозиториях дистрибутива. Обеспечение абсолютной совместимости между пакетами и системой.

Содержание же разрабатывается на основе того, что предлагается пользователям, и предлагается с высокоскоростных серверов, которым управляют Глубин по-испански.

глубинные хранилища

Мы особенно благодарны администраторам сообщества и членам команды разработчиков: Фило Аррайс, Бруно Гонсалвис, Пабло Герреро, Хьюго Флорентино, Хосе Фенол, Эли Линарес, Массиэль Балтодано, Алехандро Камарена, Альваро Самудио, Хосе Луис Сиапо Родригес, Диего Сангинетти, Гектор Суарес Планас, Дан Берналь, Castillito, Markitux, JHalo y Автомобиль. Они много работают, чтобы обновлять и поддерживать эту услугу в Интернете.

Использовать этот репозиторий, который должен быть альтернативой, как PPA или AUR в других базах. мы создали установщик .deb, который позволяет автоматически включать его в deepin os.

Способ использования репозитория

Загрузите и установите пакет deb. Этот пакет будет отвечать за настройку источников и ключей для доступа к программному обеспечению.

Наконец, откройте терминал и выполните обновление (Обновление sudo apt), и вы сможете искать и устанавливать дополнительные пакеты либо с одного терминала, либо через диспетчера пакетов Synaptic.

Мы находимся в постоянном развитии и инновациях; Не забудьте сообщить или предложить улучшения в форум из Deepin на испанском языке.

Примите условия для загрузки пакета «.deb»

Значок

DEEPINES 2.0

ИНФОРМАЦИЯ О СКАЧИВАНИИ ...

7.19 KB Загрузка 8884
СКАЧАТЬ ФАЙЛ 2.0 DEEPINES

Нажмите здесь, чтобы просмотреть содержимое репозитория

Что вам нравится!

НОВЕЙШИЕ самый старший Mas Популяры
Доклад
Эли
автор
Отвечено: Carlos Cifuentes Ortiz

Это то, что он говорит мне после ввода в терминал: «sudo apt update»
Чтение списка пакетов ... Готово
W: ошибка GPG: http://repository.spotify.com стабильная InRelease: следующие подписи не могут быть проверены, потому что их открытый ключ недоступен: NO_PUBKEY EFDC8610341D9410
E: Хранилище « http://repository.spotify.com стабильный InRelease »не подписан.
N: Вы не можете обновлять из репозитория, как это безопасным способом, и поэтому он по умолчанию отключен.
N: см. Справочную страницу apt-secure (8) для получения подробной информации о создании репозиториев и настройке пользователей.

Карлос Сифуэнтес ОртисКарлос Сифуэнтес Ортис Решение вашей проблемы можно найти в https://deepinenespañol.org/como-solventar-el-problema-de-spotify-y-las-llaves-de-seguridad/ Приветствуем вас и добро пожаловать в сообщество!

Карлос Сифуэнтес Ортис
Член

Это то, что он говорит мне после ввода в терминал: «sudo apt update»
Чтение списка пакетов ... Готово
W: ошибка GPG: http://repository.spotify.com стабильная InRelease: следующие подписи не могут быть проверены, потому что их открытый ключ недоступен: NO_PUBKEY EFDC8610341D9410
E: Хранилище « http://repository.spotify.com стабильный InRelease »не подписан.
N: Вы не можете обновлять из репозитория, как это безопасным способом, и поэтому он по умолчанию отключен.
N: см. Справочную страницу apt-secure (8) для получения подробной информации о создании репозиториев и настройке пользователей.

Дэвид Аравена
Член

Друг, как всегда, вы можете исправить это, установив ключ репозитория вручную: sudo apt-key adv -keyserver keyserver.ubuntu.com -recv-keys EFDC8610341D9410

JosPq
Член

Привет, братья в этом сообществе, отличная работа

Виванко Луис
Член

Если я сначала обновляюсь, а затем делаю обновление, то не ясно ли это делать одновременно?

ProgramacionJS
автор

обновить, чтобы обновить