Mega синхронизации и Раздор


xXArconteXx
Ответы: 3
зарегистрированный
(@Xxarcontexx)
Новая (а) член
Registrado: hace 7 meses

MegaSync скачал приложение магазин Deepin, попробуйте войти в систему и не работает. Деб также официальный сайт Mega и не работает. Если кто-то смотрит, я ценю это.

Кроме того, выпуск Раздор в Deepin магазине и не работает, я смотрел на терминал и ставит ему не хватает зависимость.

Ответить
9 ответы
Car
Respuestas: 473
замедлитель
(@Car)
Член высокой репутации
Зарегистрирован: 2 года назад

Здравствуйте, я прочитал ваш комментарий и решил дать решение проблемы раздора в Deepin заплат библиотеки хранилища проблем наших deepines deepinenespañol.org / присутствует-The-хранилище-deepines-2 /

Так что если вы будете ждать до завтра, вы можете установить последний диссонанс с; Что касается MegaSync есть версия 3.7.1, и завтра будет доступен также в deepines, последняя версия 4.0.2, которая работает отлично. Я оставляю улов, который считает, что foguea отлично.

DeepinScreenshot Seleccionar área 20190312165144

 

Ответить
xXArconteXx
Ответы: 3
зарегистрированный
(@Xxarcontexx)
Новая (а) член
Registrado: hace 7 meses

error

Ответить
4 ответы
Car
замедлитель
(@Car)
Зарегистрирован: 2 года назад

Член высокой репутации
Respuestas: 473

Попробуйте сейчас мы работаем над репо. Судо обновление && Sudo APT при установке magasync что вы устанавливаете новый см 4.0.2 + 1,2

Ответить
Jotta
зарегистрированный
(@jotta)
Зарегистрирован: 3 месяца назад

Новая (а) член
Ответы: 1

@car

hola, e intentado hacer esto pero no tengo éxito...

sudo: at: command not found

Ответить
Car
замедлитель
(@Car)
Зарегистрирован: 2 года назад

Член высокой репутации
Respuestas: 473

@jotta

Hola!! si sudo no anda tienes un problema ya que no podrás hacer nada en el sistema si ejecutas Суд склонное обновление que te devuelve?

Ответить
Isaías Gätjens M
замедлитель
(@igatjens)
Registrado: hace 11 meses

Integrante Estimado
Respuestas: 124

@jotta

El problema fue un dedazo de @car, falta una p, el comando correcto es 

sudo apt update && sudo apt install magasyn

Ответить
EchedeyLR
Respuestas: 14
зарегистрированный
(@Echedeylr)
Активный участник
Зарегистрирован: 8 месяцев назад

Спокойная ночь.

Я помогал товарищ позвонил и объяснил, что мы сделали.

Установка репозитория .deb deepines, мы провели пот меткое обновления, а затем продолжил пот меткому обновления.

Наконец, мы бросили те ошибки, показанные, которые не в состоянии подключиться к хранилищу, потому что это не было найдено. Сначала я думал, что это было странно, что запрос должен происходить по протоколу HTTPS, когда это нормально для HTTP и сказал ему, чтобы вызвать «кошачий /etc/apt/sources.list.d/deepines.list». Http вернулся линия, которая не может найти свой путь.

Я сказал ему, что приходит к выводу, что был установлен APT-транспортного протокола HTTPS, если сервер сам redireccionase HTTP к HTTPS, и проблема в конце концов, были там, по-видимому, уже был установлен.

В конце концов я попросил его изменить линию НТТР HTTPS перенаправление, если сама проблема не была ничего, до сих пор тянет ту же самую ошибку.

Ответить
xXArconteXx
Ответы: 3
зарегистрированный
(@Xxarcontexx)
Новая (а) член
Registrado: hace 7 meses

Сейчас он работает отлично Mega и раздора. Но когда вы начинаете Раздор показал мне это сообщение, даже если он работает отлично.

Большое спасибо за помощь, и я надеюсь, что это было полезно для других пользователей, а также.

1552830387130
funciona

Ответить
1 Ответить
Car
замедлитель
(@Car)
Зарегистрирован: 2 года назад

Член высокой репутации
Respuestas: 473

По бедствию, как это он, что Deepin переехал в DEBiAN стабильной jajajj, не волнуйтесь, должно делать с приложениями. Что мгновенная проблема в репо это было потому, что мы создаем новую совместимый со следующим основанием Deepin

 

Ответить
Поделиться:

пожалуйста Войти или Регистрация