Requisitos deepin 15.10  


565656
Risposte: 1
registrato
(@565656)
Nuovo (a) membro
Registrado: hace 2 meses

Tengo un ordenador portátil con 4 GB de RAM, y un procesador Intel 1007u con velocidad de 1.5 Ghz y me pregunto si puedo utilizar el deepin 15.10, Si No qué versión de uso?

Risposta
1 Reply
Céssar
Respuestas: 40
moderatore
(@ppjc72)
membro Eminent
Registrato: 10 mesi fa

Requisitos Mínimos:

  • CPU: Intel Pentium IV 2GHz o superior
  • Memoria: se recomienda más de 2G de RAM, 4G o superior
  • Disco: Mas de 10 GB de espacio libre

 

En mi opinión creo que está perfecto.

Como dato importante, utiliza la versión 15.10.1 como mínimo, no utilices la 15.10, suerte.

Risposta
Condividi:
  
lavoro

Si prega Login o Log