Neueste Beiträge
 
Notificaciones
entfernen Sie alle
[ HERZLICH WILLKOMMEN - BITTE LESEN SIE DIE FORUM-DISKUSSIONSREGELN - KLICKEN SIE HIER - LÖSUNGEN FINDEN ODER TEILEN]

Denken Sie daran, das Forum ist nicht nur dazu gedacht, Fragen zu stellen, sondern auch anderen zu helfen, wenn Sie die Lösung kennen

WENN SIE ANZEIGEPROBLEME IM FORUM ERLEBEN, LÖSCHEN SIE BITTE DEN CACHE IHRES BROWSERS

Últimos Mensajes

Página 1 / 25
  Titel Antwort Forum
Эли RE:DDE-APPKNITTER | ADD-ON PARA DEEPIN V20  

Von Элиvor 2 Minuten

Personalisierung
  Al parecer la aplicación esta rota en la última versión de Deepin @chapu, Toca esperar a ver cuando @dzziban puede echar una mirada a ver que es lo que anda mal. Saludos.
Эли RE:CÓMO CAMBIAR AUDACITY AL IDIOMA ESPAÑOL EN DEEPIN  

Von ЭлиVor 3 Minuten

Apps, Deepin OS und Software im Allgemeinen
  Buenas noticias saber que el problema fue arreglado en la versión Flatpak. Gracias por el reporte.
Эли RE: Problema de salida de sonido  

Von ЭлиVor 3 Minuten

Apps, Deepin OS und Software im Allgemeinen
  @neo-tech hola, ¿Puede seguir los pasos en esta guía e instalar «PavuControl» a ver si puede arreglar su problema? Saludos.
NEO-TECH Problema de salida de sonido  

Por NEO-TECHVor 3 Minuten

Apps, Deepin OS und Software im Allgemeinen
  Buen día. Desde la última actualización surgió un problema de mi sistema relacionado con el dispositivo de salida de sonido. Me aparecen dos opciones: y quedó como predeterminada una que no me permite...
chapu RE:DDE-APPKNITTER | ADD-ON PARA DEEPIN V20  

Por chapuVor 19 Minuten

Personalisierung
  Hola una consulta luego de seguir los pasos para crear el icono, logrando agregar appimage, el logo, luego de eso me abre nota de texto vacio... no se que hacer allí..?
Эли RE: No puedo actualizar a la 20.2  

Von Эли, hace 24 horas

Apps, Deepin OS und Software im Allgemeinen
  @francisco-martinez exactamente, no sé exactamente qué versión de QT es la que usa Deepin por defecto por estos días, por lo que muy bien podría pasar lo que menciona, por eso le advertí hacer una cop...
Эли RE:RESUMEN DE LANZAMIENTOS DE APLICACIONES ESTA SEMANA  

Von ЭлиVor 1 Tag

Ankündigungen und Neuigkeiten
  Al parecer no se ha actualizado aun Tienda Deepines. Démosle un tiempecito más y deberá instalar la versión correcta. Trabajando en ello.
LeviB RE:RESUMEN DE LANZAMIENTOS DE APLICACIONES ESTA SEMANA  

von LeviBVor 1 Tag

Ankündigungen und Neuigkeiten
  Hola gente, solo avisando, cuando trato de instalar el master pdf, lo que se instala es la verison 5.6.80.
Francisco Martinez RE: No puedo actualizar a la 20.2  

Por Francisco MartinezVor 1 Tag

Apps, Deepin OS und Software im Allgemeinen
  Buenas tardes. Pues si, se jodio del todo el sistema como muy bien preveias, pero gracias a la copia de seguridad todo vuelve a estar como antes. hace unos dias consultaba aqui mismo sobre si instalar...
profiler 2.0 RE:CÓMO CAMBIAR AUDACITY AL IDIOMA ESPAÑOL EN DEEPIN  

Mit dem Profiler 2.0Vor 1 Tag

Apps, Deepin OS und Software im Allgemeinen
  Instalè la versión de flatpak AQUI ... Y ya me aparece ya en español por defecto. 🙂
profiler 2.0 RE:AUDACITY 3.0 AHORA LIBERADO - CARACTERÍSTICAS Y CAMBIOS  

Mit dem Profiler 2.0Vor 1 Tag

Ankündigungen und Neuigkeiten
  instalado y funcionando en 20.2
Blog Editor Resumen de lanzamientos de aplicaciones esta semana  

Por Blog EditorVor 1 Tag

Ankündigungen und Neuigkeiten
  Te traemos un resumen de lanzamientos de software para la semana de mayo 3. Lee este artículo del blog para conocer los detalles.
profiler 2.0 RE:AUDACITY 3.0 AHORA LIBERADO - CARACTERÍSTICAS Y CAMBIOS  

Mit dem Profiler 2.0Vor 1 Tag

Ankündigungen und Neuigkeiten
  gracias, recièn lo veo voy a probarlo
Эли RE: Falla en reproductor VLC  

Von ЭлиVor 1 Tag

Apps, Deepin OS und Software im Allgemeinen
  @tilodelacruzflores hola, Al parecer es un problema conocido, ha sido reportado por varios usuarios en Deepin 20.2. Pero también parece que está pasando en otras Distros. Así es que el problema no es ...
Эли RE: No puedo actualizar a la 20.2  

Von ЭлиVor 1 Tag

Apps, Deepin OS und Software im Allgemeinen
  @francisco-martinez La razón del problema que está teniendo es porque las librerías de QT5 están o mal instaladas o instaladas en el lugar equivocado donde los programas que las necesitan no las puede...
Página 1 / 25