Sugiere aplicacione...
 
Notificaciones
Eliminar todas

[ BIENVENIDO  - POR FAVOR LEE LAS REGLAS DE DISCUSIÓN DEL FORO - CLIC AQUÍ - ENCUENTRA O COMPARTE SOLUCIONES ]

RECUERDA, EL FORO NO ES SOLO PARA HACER PREGUNTAS, TAMBIÉN PARA AYUDAR A OTROS SI CONOCES LA SOLUCIÓN

SI EXPERIMENTAS PROBLEMAS DE VISUALIZACIÓN EN EL FORO POR FAVOR LIMPIA EL CACHÉ DE TU NAVEGADOR

Sugerencias Sugiere aplicaciones para el repositorio complementario

Página 4 / 10

Jose Luis
Respuestas: 4
Registrado
(@joseluiscopeterosales)
Nuevo(a) Integrante
Registrado: hace 4 años

Buenas me gustaria saber si pueden conseguir la aplicacion de sardu usb multisistema. Gracias

Respuesta
1 Respuesta
Car
 Car
Moderador
(@car)
Registrado: hace 5 años

Integrante Prominente
Respuestas: 833

Saludos! esa aplicación es bastante antigua y es 32 bits; requiere llenar el sistema de dependencias para esa arquitectura, te ofrecemos una alternativa excelente que tenemos en  el repo llamada "Multisystem" se instala con sudo apt install multisystem y antes de ejecutarlo por primera vez debes hacer un extra en el terminal.  sudo usermod -a -G adm tu usuario

DeepinScreenshot Seleccionar área 20190206014615

 

Respuesta
Learchman
Respuestas: 27
Registrado
(@learchman)
Integrante Eminente
Registrado: hace 3 años

Un navegador muy confiable y de poco consumo de RAM es Brave, yo lo he instalado en Deepin y funciona muy fluido y sin problemas, deberían adicionarlo.

Esta es la página oficial: https://brave.com/gs-sp-branded-mfk524/

Respuesta
Learchman
Respuestas: 27
Registrado
(@learchman)
Integrante Eminente
Registrado: hace 3 años

Para quienes nos gusta la Astrología, les recomiendo este paquete para el repositorio:
https://www.openastro.org/

Respuesta
1 Respuesta
Car
 Car
Moderador
(@car)
Registrado: hace 5 años

Integrante Prominente
Respuestas: 833

Agregada y que los astros nos favorezcan  😀      

Respuesta
doblectabares
Respuestas: 9
Registrado
(@doblectabares)
Integrante Activo
Registrado: hace 4 años
Respuesta
1 Respuesta
Car
 Car
Moderador
(@car)
Registrado: hace 5 años

Integrante Prominente
Respuestas: 833

Deepin tiene openjdk en su repo

DeepinScreenshot Seleccionar área 20190406013855
Respuesta
MartinV56
Respuestas: 11
Registrado
(@martinv56)
Integrante Activo
Registrado: hace 3 años

Flacon-Audio File Encoder

https://flacon.github.io

Pulseaudio LADSPA Equalizer

https://github.com/pulseaudio-equalizer-ladspa/equalizer

 

Respuesta
2 Respuestas
Car
 Car
Moderador
(@car)
Registrado: hace 5 años

Integrante Prominente
Respuestas: 833

Las tendremos en cuenta gracias por la sugerencia actualmente tenemos un ecualizador que recompilamos para que funcione correctamente en deepin. sudo apt update && sudo apt install pulseaudio-equalizer 

 

Respuesta
Car
 Car
Moderador
(@car)
Registrado: hace 5 años

Integrante Prominente
Respuestas: 833

En deepines tenemos pulseaudio-equalizer con una versión modificada para que funcione en deepin 😎 

Respuesta
Página 4 / 10
Comparte: