Presentamos nuestro...
 
Notificaciones
Eliminar todas

[ BIENVENIDO  - POR FAVOR LEE LAS REGLAS DE DISCUSIÓN DEL FORO - CLIC AQUÍ - ENCUENTRA O COMPARTE SOLUCIONES ]

RECUERDA, EL FORO NO ES SOLO PARA HACER PREGUNTAS, TAMBIÉN PARA AYUDAR A OTROS SI CONOCES LA SOLUCIÓN

SI EXPERIMENTAS PROBLEMAS DE VISUALIZACIÓN EN EL FORO POR FAVOR LIMPIA EL CACHÉ DE TU NAVEGADOR

[Cerrado] Presentamos nuestro repositorio Deepines 3.1

Página 4 / 7

Saul Cruz
Respuestas: 2
Registrado
(@saulcruz)
Nuevo(a) Integrante
Registrado: hace 2 años

EN mi caso, no fue necesario reinstalar deepin para que pasara a deepin estable

2 Respuestas
Isaías Gätjens M
(@igatjens)
Registrado: hace 3 años

Integrante Prominente
Respuestas: 794

Hola

¿Puedes hacerme el favor de correo el comando

lsb_release -a

y mostrarme el resultado?

¿Qué pasos siguió para actualizar Deepin?

Eli
 Eli
Admin
(@eli)
Registrado: hace 3 años

Integrante Admirado
Respuestas: 1740

NUEVA NOTA ACLARATORIA: Estamos investigando nuevos reportes que al parecer cambian alguna de la información contenida en este articulo, por favor mirar mas tarde para posibles aclaraciones y ajustes a la publicación.

Dan Bauer
Respuestas: 22
Registrado
(@dan-bauer)
Integrante Eminente
Registrado: hace 3 años

bien, para los que no podían hacer uso del repositorio deepines 3.0 por tener una versión inestable, les comento que ya no es necesario reinstalar deepin desde cero para pasar a la versión estable, basta con actualizar a la 15.10.1, ejecuten en terminal "lsb_release -a" para comprobar que ya están en la rama estable y luego instalen deepines 3.0, y su dispositivo seguirá tan funcional como siempre!

3 Respuestas
Fenoll
Moderador
(@fenoll)
Registrado: hace 3 años

Integrante Eminente
Respuestas: 39

Aclararte que deepin 3.0 no es compatible con tu versión, no deberias intalarla. y si la has instalado purgalo del sistema. Deepin no a actualizado la base a estable, solo que por error ahora se muestra como estable cunado no lo es. Estamos trabajando para poder dar una respuesta a este error. Lo antes posible diremos algo al respecto.

Dan Bauer
Registrado
(@dan-bauer)
Registrado: hace 3 años

Integrante Eminente
Respuestas: 22

entonces si actualicé a 15.10.1 y me aparece estable al ejecutar «lsb_release -a», sigue siendo intestable? cómo afirman eso? vamos no es que me esté poniendo pesado, quiero entender y aprender

Ramon Milian
Registrado
(@ramonmilian)
Registrado: hace 3 años

Integrante Eminente
Respuestas: 44
Ariel
Respuestas: 2
Registrado
(@ariel)
Nuevo(a) Integrante
Registrado: hace 2 años

muchas gracias por su enorme esfuerzo 

JojeEl GeymerPro
Respuestas: 3
Registrado
(@jojeelgeymerpro)
Nuevo(a) Integrante
Registrado: hace 3 años

no puedo descargar el repositoria, me muestra acceso denegado

2 Respuestas
Ariel
Registrado
(@ariel)
Registrado: hace 2 años

Nuevo(a) Integrante
Respuestas: 2

pudiste descargarlo amigo? me marca el mismo error....saludos

JojeEl GeymerPro
Registrado
(@jojeelgeymerpro)
Registrado: hace 3 años

Nuevo(a) Integrante
Respuestas: 3

no, nose como solucionarlo

Sergio Cortes
Respuestas: 1
Registrado
(@sergiocortes)
Nuevo(a) Integrante
Registrado: hace 2 años

Como puedo descargar el repositiorio me aparece acceso denegado

Página 4 / 7
Comparte: