No puedo instalar D...
 
Notificaciones
Eliminar todas

[Resuelto] No puedo instalar Deepines en Deepin 20  


Fabio Andres Pino Gutierrez
Respuestas: 15
(@fabiogutierrez)
Integrante Activo
Registrado: hace 6 meses

Actualmente se presenta el siguiente error al instalar el repositorio de Deepines en Deepin 20:

Screen Capture select area 20200702132054
Respuesta
1 Respuesta
1 Respuesta
Эли
Admin
(@eli)
Registrado: hace 3 años

Integrante Prominente
Respuestas: 886

@fabiogutierrez Deepines no es para Deepin 20, cuando salga Deepin 20 entonces liberaremos Deepines para este, por eso falla y no sé instala.

También por favor lea las reglas del Foro, no use hilos de otras personas para pedir ayuda sobre sus problemas.

Abra un nuevo hilo para sus preguntas. Un hilo dedicado a "sugerir aplicaciones para el repositorio" no es el lugar apropiado para solicitar ayuda porque no puede instalarlo. 

Gracias por su cooperación.

Respuesta
Comparte: