Notificaciones

TRADUCIR COMPLETAMENTE WPS 2020  

Página 7 / 8

Diego Encinoza
Respuestas: 2
Registrado
(@diegoencinoza)
Nuevo(a) Integrante
Registrado: hace 5 meses

Buenas tardes... Amigos hay manera de utilizar el paquete "wps-full-fix-es" para traducir el WPS en otro ambiente debian como Ubuntu?

Responder
2 Respuestas
Isaías Gätjens M
Moderador
(@igatjens)
Registrado: hace 1 año

Integrante de Alta Reputacion
Respuestas: 269

@diegoencinozagmail-com

En teoría, puede descargar el paquete con el comando

apt download paquete

Luego puede probar qué pasa si lo instala en Ubuntu.

Saludos.

Responder
Diego Encinoza
Registrado
(@diegoencinoza)
Registrado: hace 5 meses

Nuevo(a) Integrante
Respuestas: 2

Lo probare, Gracias....

Responder
Jack Bravo
Respuestas: 1
Registrado
(@jackbravo)
Nuevo(a) Integrante
Registrado: hace 5 meses

Me encanta linux, pero es sumamente tortuoso para realizar este tipo de tareas. No soy capaz de actualizar a español el WPS de mi deepin con este tutorial...ayudaaa

Responder
2 Respuestas
Isaías Gätjens M
Moderador
(@igatjens)
Registrado: hace 1 año

Integrante de Alta Reputacion
Respuestas: 269

Hola, envía captura de pantalla (Ctrl+Alt+A) del mensaje de error o del problema que tiene, además de explicar cuál es el problema.

Responder
Car
 Car
Moderador
(@car)
Registrado: hace 2 años

Integrante de Alta Reputacion
Respuestas: 489

Si no hay ninguna ciencia .. explica mejor tu problema

Responder
JosDipin
Respuestas: 12
Registrado
(@josdipin)
Integrante Activo
Registrado: hace 2 años

Ante todo, muchas gracias por la labor realizada. Solo quiero comentar que la ventana de opciones, por ejemplo, me sale tal y como se ve en la imagen adjunta. Supongo que es porque tengo seleccionado el tema oscuro en Deepin

Responder
David Adrian Corte
Respuestas: 1
Registrado
(@davidadriancorte)
Nuevo(a) Integrante
Registrado: hace 2 meses

Muchas gracias, wps funcionado y en español.-

Responder
FABER HUACA DIAZ
Respuestas: 2
Registrado
(@faberhuacadiaz)
Nuevo(a) Integrante
Registrado: hace 1 mes

Buena noche, por favor alguien puede ayudarme en esto hice todo pero al final de actualizar me aparece esto:
E: No se ha podido localizar el paquete wps-full-fix-es
Gracias por su ayuda.

Responder
3 Respuestas
Eli
 Eli
Moderador
(@eli)
Registrado: hace 2 años

Integrante Honorable
Respuestas: 599

@faberhuacadiaz

Hola, el servidor de Deepines y nuestro espejo esta caído en este momento, estamos monitoriando la situación, dele un poco de tiempo, quizás una hora o algo así e intente nuevamente.

Siempre recuerde ejecutar el comando incluyendo la actualización del repo de la siguiente manera:

sudo apt update && sudo apt install wps-full-fix-es

De mas esta decir que debe tener instalado el repositorio Deepines para poder instalar ese paquete.

Saludos.

Responder
FABER HUACA DIAZ
Registrado
(@faberhuacadiaz)
Registrado: hace 1 mes

Nuevo(a) Integrante
Respuestas: 2

@eli

Muchas gracias, resuelto con éxito. Me sorprende la evolución de Linux! 😮 

Responder
Eli
 Eli
Moderador
(@eli)
Registrado: hace 2 años

Integrante Honorable
Respuestas: 599

@faberhuacadiaz

Pues muy bien, me alegro que ya resolvió, y si la verdad es que Linux ha avanzado muchísimo en los últimos años.

Responder
Página 7 / 8
Comparte: