Parche De Idioma Es...
 
Notificaciones
Eliminar todas

[ BIENVENIDO  - POR FAVOR LEE LAS REGLAS DE DISCUSIÓN DEL FORO - CLIC AQUÍ - ENCUENTRA O COMPARTE SOLUCIONES ]

RECUERDA, EL FORO NO ES SOLO PARA HACER PREGUNTAS, TAMBIÉN PARA AYUDAR A OTROS SI CONOCES LA SOLUCIÓN

SI EXPERIMENTAS PROBLEMAS DE VISUALIZACIÓN EN EL FORO POR FAVOR LIMPIA EL CACHÉ DE TU NAVEGADOR

Artículos Parche De Idioma Español Para Deepin 20 - Agosto 2020

Página 4 / 4

ramonix
Respuestas: 8
Registrado
(@ramonix)
Integrante Activo
Registrado: hace 2 años

muchas gracias

Respuesta
chapu
Respuestas: 28
Registrado
(@chapu)
Integrante Eminente
Registrado: hace 1 año

Hola solo para hacer la observacion que en la versin 20.2 no funciona el parche.

Respuesta
1 Respuesta
Eli
 Eli
Admin
(@eli)
Registrado: hace 4 años

Integrante Admirado
Respuestas: 1746

@chapu gracias por reportar el error. Este proyecto es mantenido por @igatjens, habrá que esperar a que él pueda revisar y arreglarlo de ser posible para él hacerlo.

Respuesta
Oslaf Eman
Respuestas: 1
Registrado
(@oslaf-eman)
Nuevo(a) Integrante
Registrado: hace 9 meses

No me funciona el parche para la versión 20.2.1. Me devuelve un error: Depende: dde (= 2020.08.13) pero 2021.01.28 va a ser instalado

Respuesta
1 Respuesta
Eli
 Eli
Admin
(@eli)
Registrado: hace 4 años

Integrante Admirado
Respuestas: 1746

Hola, bienvenido,

Gracias por reportar el problema,

Leo que la última actualización a este artículo fue en 7 de septiembre del 2020, eso fue hace mucho tiempo, este es proyecto de @Igatjens habría que ver si él responde al respecto con algún estatus, de lo contrario habría que marcar este artículo por obsoleto.

Saludos.

Respuesta
Olman Sandoval
Respuestas: 3
Registrado
(@olmansandoval)
Nuevo(a) Integrante
Registrado: hace 8 meses

buenas tardes: ejecute los comandos en la terminal y medio este resultado:

[email protected]:~$ wget https://github.com/igatjens/transifex-tools/releases/download/v1.2/deepin-language-parch-es_1.2_amd64.deb
--2021-06-28 1651-- https://github.com/igatjens/transifex-tools/releases/download/v1.2/deepin-language-parch-es_1.2_amd64.deb
Resolviendo github.com (github.com)... 140.82.113.4
Conectando con github.com (github.com)[140.82.113.4]:443... conectado.
Petición HTTP enviada, esperando respuesta... 404 Not Found
2021-06-28 1651 ERROR 404: Not Found.

[email protected]:~$ sudo apt install ./deepin-language-patch-es_1.2_amd64.deb
Contraseña
[sudo] password for olman:
Verificación exitosa
Leyendo lista de paquetes... Hecho
E: Se ha suministrado el fichero no admitido ./deepin-language-patch-es_1.2_amd64.deb en la línea de órdenes

Es correcto lo que hice??

Respuesta
Página 4 / 4
Comparte: