PRESENTAMOS NUESTRO REPOSITORIO DEEPINES 3.1  

Página 4 / 6

Saul Cruz
Respuestas: 2
Registrado
(@saulcruz)
Nuevo(a) Integrante
Registrado: hace 5 meses

EN mi caso, no fue necesario reinstalar deepin para que pasara a deepin estable

Responder
2 Respuestas
Isaías Gätjens M
(@igatjens)
Registrado: hace 7 meses

Integrante Eminente
Respuestas: 37

Hola

¿Puedes hacerme el favor de correo el comando

lsb_release -a

y mostrarme el resultado?

¿Qué pasos siguió para actualizar Deepin?

Responder
Eli
 Eli
Admin
(@eli)
Registrado: hace 1 año

Integrante de Alta Reputacion
Respuestas: 405

NUEVA NOTA ACLARATORIA: Estamos investigando nuevos reportes que al parecer cambian alguna de la información contenida en este articulo, por favor mirar mas tarde para posibles aclaraciones y ajustes a la publicación.

Responder
Dan Bauer
Respuestas: 8
Registrado
(@dan-bauer)
Integrante Activo
Registrado: hace 1 año

bien, para los que no podían hacer uso del repositorio deepines 3.0 por tener una versión inestable, les comento que ya no es necesario reinstalar deepin desde cero para pasar a la versión estable, basta con actualizar a la 15.10.1, ejecuten en terminal "lsb_release -a" para comprobar que ya están en la rama estable y luego instalen deepines 3.0, y su dispositivo seguirá tan funcional como siempre!

Responder
3 Respuestas
Fenoll
Admin
(@fenoll)
Registrado: hace 1 año

Integrante Eminente
Respuestas: 29

Aclararte que deepin 3.0 no es compatible con tu versión, no deberias intalarla. y si la has instalado purgalo del sistema. Deepin no a actualizado la base a estable, solo que por error ahora se muestra como estable cunado no lo es. Estamos trabajando para poder dar una respuesta a este error. Lo antes posible diremos algo al respecto.

Responder
Dan Bauer
Registrado
(@dan-bauer)
Registrado: hace 1 año

Integrante Activo
Respuestas: 8

entonces si actualicé a 15.10.1 y me aparece estable al ejecutar «lsb_release -a», sigue siendo intestable? cómo afirman eso? vamos no es que me esté poniendo pesado, quiero entender y aprender

Responder
Ramon Milian
Registrado
(@ramonmilian)
Registrado: hace 1 año

Integrante Activo
Respuestas: 18
Ariel
Respuestas: 2
Registrado
(@ariel)
Nuevo(a) Integrante
Registrado: hace 1 mes

muchas gracias por su enorme esfuerzo 

Responder
JojeEl GeymerPro
Respuestas: 2
Registrado
(@jojeelgeymerpro)
Nuevo(a) Integrante
Registrado: hace 8 meses

no puedo descargar el repositoria, me muestra acceso denegado

Responder
2 Respuestas
Ariel
Registrado
(@ariel)
Registrado: hace 1 mes

Nuevo(a) Integrante
Respuestas: 2

pudiste descargarlo amigo? me marca el mismo error....saludos

Responder
JojeEl GeymerPro
Registrado
(@jojeelgeymerpro)
Registrado: hace 8 meses

Nuevo(a) Integrante
Respuestas: 2

no, nose como solucionarlo

Responder
Sergio Cortes
Respuestas: 1
Registrado
(@sergiocortes)
Nuevo(a) Integrante
Registrado: hace 4 meses

Como puedo descargar el repositiorio me aparece acceso denegado

Responder
Página 4 / 6
Comparte:
  
Trabajando

Por favor Iniciar Sesión o Registro