DEEPIN 15.10 BASE STABLE  

Página 3 / 3

rodrigo manriquez
Respuestas: 3
Registrado
(@rodrigo-manriquez)
Nuevo(a) Integrante
Registrado: hace 1 año

Solucionado, pero aún así sigo teniendo problemas con la gráfica nvidia, antes tenia solución con la instalación de los drivers nv-prime... Pero de todas maneras gracias 

Responder
1 Responder
Braulio Saloma
Registrado
(@brauliosaloma)
Registrado: hace 4 meses

Nuevo(a) Integrante
Respuestas: 1

¿Cómo solucionaste lo de que se te queda trabado, a mi también se me queda trabado cuando le doy a instalar, se queda en Deepin y luego tengo que reiniciar, ayuda.

Responder
Céssar
Respuestas: 44
Moderador
(@ppjc72)
Integrante Eminente
Registrado: hace 11 meses

Hola a todos.

Realmente habrá que esperar un poco más de tiempo, pues no lo he podido instalar en virtual box.

DeepinScreenshot 20190516100418

Responder
Luis Vicente Castillo Corbella
Respuestas: 34
(@luis-vicente-castillo-corbella)
Integrante Eminente
Registrado: hace 1 año

Peor que la anterior, cambiaron a kwin, pero no ofrecen la posibilidad de modificar el tamaño de las ventanas ni las opciones de kwin para que recuerde la posición ni el tamaño, siguen sin solucionarse el problema de los mapas de teclado para las consolas tty, solamente en ingles y cuando se instala console-setup-linux al presionar la tecla Ñ sale algo parecido a: (?Arg) y no la letra esperada, y ese problema es viejo, ademas de eso para mi al menos no tengo problemas de video, pero usando me parece controladores libres (tengo tarjeta NVIDIA) no he probado todavia instalar el controlador privativo, no encuentro otra diferencia con la anterior 15.10, en definitiva mejor estaba con la 15.9 el cambio de mutter a kwin no sirve porque no esta bien implementado.

Responder
Federico Fallabrino
Respuestas: 1
Registrado
(@federicofallabrino)
Nuevo(a) Integrante
Registrado: hace 1 año

instale la versiòn de 0, un desastre, software antiguo, la compatibilidad cion nvidia prime que en la enterior version la mejoraron y mucho se perdio en el eter de la red, pasaron a la versiòn estable de debian pero con todas sus limitantes, osea software viejo y drivers ya obsoletos como los de nvidia, la version de firefox que tiene mas nueva esta en chino, no me dejo cambiar el idioma y intente intalar un dev de la 67 y me pedia librerias que no existen en el debian stable, asi que si quieren estar tranquilos no la instales, yo voy a ver que hago quisas lo mejor es buscar nuevos aires. Saludos gente.

Responder
Página 3 / 3
Comparte:

Por favor Iniciar Sesión o Registro