Lanzamiento De Deep...
 
Notificaciones
Eliminar todas

[ BIENVENIDO  - POR FAVOR LEE LAS REGLAS DE DISCUSIÓN DEL FORO - CLIC AQUÍ - ENCUENTRA O COMPARTE SOLUCIONES ]

RECUERDA, EL FORO NO ES SOLO PARA HACER PREGUNTAS, TAMBIÉN PARA AYUDAR A OTROS SI CONOCES LA SOLUCIÓN

SI EXPERIMENTAS PROBLEMAS DE VISUALIZACIÓN EN EL FORO POR FAVOR LIMPIA EL CACHÉ DE TU NAVEGADOR

Noticias Lanzamiento De Deepin 20.5

Página 3 / 3

Emiliano Masochi
Respuestas: 26
Registrado
(@emilianomasochi)
Integrante Eminente
Registrado: hace 3 años

Desde la actualización, me sale que el muelle se està ejecutando en modo seguro, y se ven dos muelles superpuestos, uno funcional y el otro bloqueado.

Respuesta
XOdein
Respuestas: 61
Registrado
(@xodein)
Integrante Confiable
Registrado: hace 3 años

La experiencia ha sido buena con esta version, cabe señalar quye instale de cero.

Respuesta
Ramon Milian
Respuestas: 46
Registrado
(@ramonmilian)
Integrante Eminente
Registrado: hace 4 años

Otro excelente release de nuestra distro favorita.

Respuesta
Brandon Guerra
Respuestas: 35
Registrado
(@devilment)
Integrante Eminente
Registrado: hace 1 año

Desde la actualización no puedo ejecutar el álbum de imágenes ni el visualizador, este es un error que obtengo al intentar lanzar "Álbum" desde la terminal, ¿alguna idea de cómo solucionarlo?

Respuesta
2 Respuestas
BorisJSMX
Registrado
(@borisjsmx)
Registrado: hace 2 años

Integrante Eminente
Respuestas: 26
Respondido por: @devilment

Desde la actualización no puedo ejecutar el álbum de imágenes ni el visualizador, este es un error que obtengo al intentar lanzar "Álbum" desde la terminal, ¿alguna idea de cómo solucionarlo?

@devilment ha probado desinstalar esas dos apps reiniciar el sistema y reinstalar las apps?, una vez me paso algo similar y eso lo soluciono.

Respuesta
Brandon Guerra
Registrado
(@devilment)
Registrado: hace 1 año

Integrante Eminente
Respuestas: 35

@borisjsmx Ya lo hice, solo funcionó para Deepin Music, las otras dos me sale lo mismo

Respuesta
コロバンオレグ
Respuestas: 6
Registrado
(@6901db2ad55f6a3bbd613524b0fae3ae)
Integrante Activo
Registrado: hace 2 años
hello. after update i have error with Downloader.
thanks

downloader: relocation error: /lib/libdlmcontrolui.so: symbol _ZN9QListView11eventFilterEP7QObjectP6QEvent version Qt_5 not defined in file libQt5Widgets.so.5 with link time reference

Respuesta
Página 3 / 3
Comparte: